Page accueil forum moche et autres couilles récentes du forum

yep, très moche l’accueil forum

et tout sauf intuitif.
Je suis comme vous,n je ne comprend pas sur quoi je dois cliquer pour voir les Jeux de Plateau.

Mais ça ne durera pas. Enfin, ça ne durera pas… normalement. Attendez-vous donc à quelques jours de bizarrerie :smiley:

Ensuite, on devrait pouvoir mieux profiter des sujets traitants des projets actifs et éviter qu’ils disparaissent sous les vieux trucs dont on cause (trop mais c’est normal, on les attend depuis -trop- longtemps^^)

 

EDIT 15/04 sur les notifications à répétition que vous recevez

Une activité frénétique^^ de modos aujourd’hui a entraîné la disparition de nombreuses réponses. J’essaie de les récupérer mais cela implique que vous avez reçu, et risquez encore de recevoir, des notifications email comme quoi vous avez été cité. Désolé pour ce spam, je n’ai pas moyen de l’éviter si je veux essayer de réparer la base.

En même temps c’est la faute des porteurs s’ils livraient à l’heure Ca n’arriverait pas :twisted:

C’est surtout de votre faute, fallait pas pledger Connard le Barbant :mrgreen: :mrgreen: :mrgreen:

ok, je :arrow:

[quote quote=35518]

jfmagic16 wrote:
En même temps c’est la faute des porteurs s’ils livraient à l’heure Ca n’arriverait pas ![😈](upload://ZKGL3MUH9kJSh2x0U865hMEqUw.png)
C’est surtout de votre faute, fallait pas pledger Connard le Barbant ![:mrgreen:](upload://s1hlUORaJEGX4MuiHGN1WnjhaXx.png) ![:mrgreen:](upload://s1hlUORaJEGX4MuiHGN1WnjhaXx.png) ![:mrgreen:](upload://s1hlUORaJEGX4MuiHGN1WnjhaXx.png) ok, je ![➡](upload://hkDs0n44KDExQZCp6EgZhhFpKiS.png) [/quote]

Tu l’as pas pledgé celui la? Je te crois pas :twisted:

et si c’était le seul en retard… :roll:

non pas pledgé, la mécanique me paraissait légère (pour être gentil) et j’avais pas envie de dépenser un rein pour avoir la majorité du pledge qui prendra la poussière dans le garage.

Faites comme moi, faites pledger un pote :smiley:

C’est la v5 ?

Alors pour info : je tape mais ce que j’écris est invisible… But ?
Et quand je fasmodifié aussi… oO

On te lit bien en tout cas

(pas sur d’avoir compris en fait^^)

Je te la refait, mais c’est pas facile.
En fait je tape mais. L’écriture est invisible. Je vois juste le curseur avancer. C’est Space, mais je peut pas me relire.

Punaise le correcteur me fais de la merde… :frowning:

OK. C’est nouveau? Parce que rien n’a changé depuis un moment…

sur tel? Quel système? Navigateur?

Alors là j’essaye depuis un PC sous firefox, et pas de soucis, tout à l’heure c’était sous safari depuis ma tablette. Je vais voir si cela le fait encore, et même redémarrer la connexion au forum pour voir.

Je suis sous safari avec l’ibidule et ça marche bien. Apres Ca saurait si les gens surfait avec leur tablette oú smartphone :mrgreen:

Essai…

ça remarche sur ma tablette. Pourquoi? Comment ? La volonté du maître concepteur est insondable. :mrgreen:

Tu avais dit du mal de la v5 avant ou après? :mrgreen:

entre une mise à jour de wp, du thème, de 3 plugins et l’ajout d’un nouveau qui en remplace 2… difficile de dire qui est le coupable (d’autant que c’est potentiellement ta tablette^^)

ma tablette… jamais!

enfin on ne sait jamais :slight_smile:

Bon moi j’adore le fait d’avoir le premier post avec le lien ks étiqueté en haut. d’habitude il fallait que j’y aille quand je voulais me rafraîchir la mémoire :slight_smile:

Sauf quand le premier post fait 10km de long (cf. Rum&Bones2) :smiley:

On en parlait ailleurs, si ça reste comme ça faut que les modos fassent un premier premier post (qui va au dessus du premier et ultra synthétique :slight_smile: )